Ygg Reb!rth Index du Forum
 
 
 
Ygg Reb!rth Index du ForumFAQRechercherS’enregistrerConnexion



 Serveur fermé ! 
Cher(e)s joueurs,
Le serveur a maintenant fermé ses portes, le staff et moi même en sommes désolés. Cependant, je suis en ce moment même en train de recréer un nouveau serveur inédit: Akedia Online.
Pour plus d'infos, contactez moi sur azyera.ygg@live.fr.

Cordialement,
Azyera.
Problème d'installation ou de je sais pas quoi x.x

 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Ygg Reb!rth Index du Forum -> Communauté -> Questions/Problèmes
Sujet précédent :: Sujet suivant  
Auteur Message
Lutia
Joueur

Hors ligne

Inscrit le: 15 Aoû 2008
Messages: 10
Localisation: Picardie :p

MessagePosté le: Mar 3 Fév - 13:30 (2009)    Sujet du message: Problème d'installation ou de je sais pas quoi x.x Répondre en citant

J'explique mon problème : je fais comme marquer sur le topic prévu à l'effet de l'installation du serveur, je lance le jeu, je crée une perso, mon aventure est sur le point de commencer quand ... rien XD.
Le programme me met gravity car je n'ai pas une map ou un hat ou un montre (On dit une en plus ça peut troubler les jeunes qui vont passer leur bac de français cette année comme moi è_é).

Vala je voulais donc savoir ce que je devais faire pour le résoudre et surtout d'où ça vient x.x
_________________

Die or Redemption ?~ It's your choice, your Destiny !!


Revenir en haut
Publicité






MessagePosté le: Mar 3 Fév - 13:30 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Azyera
Administrateur

Hors ligne

Inscrit le: 14 Aoû 2008
Messages: 127

MessagePosté le: Mar 3 Fév - 14:18 (2009)    Sujet du message: Problème d'installation ou de je sais pas quoi x.x Répondre en citant

Ca vient du serveur, pas de toi. T'inquiète pas. xD
Nous vous mettrons au courant quand le problème sera réglé...
_________________
" Because she makes me dreams ... "


Revenir en haut
MSN
Azary
Administrateur

Hors ligne

Inscrit le: 14 Sep 2008
Messages: 27

MessagePosté le: Mar 10 Fév - 16:31 (2009)    Sujet du message: Problème d'installation ou de je sais pas quoi x.x Répondre en citant

Le soucis est réglé. Serveur marche correctement. Sujet clos.

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:15 (2018)    Sujet du message: Problème d'installation ou de je sais pas quoi x.x

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Ygg Reb!rth Index du Forum -> Communauté -> Questions/Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com